<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link rel="icon" href="http://mini-pets.ru/wp-content/uploads/2013/10/favicion.jpg" type="image/x-icon" />
<link rel="shortcut icon" href="http://mini-pets.ru/wp-content/uploads/2013/10/favicion.jpg" type="image/x-icon" />
  	<meta charset="UTF-8">
	
	
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" id="nb-css" href="http://mini-pets.ru/wp-content/themes/neblog/style.php" type="text/css" media="screen" />

<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <link rel="stylesheet" id="ie-css" href="http://mini-pets.ru/wp-content/themes/neblog/css/ie8.css" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Американский эскимосский шпиц: описание породы, как кормить и ухаживать</title>
<link rel="canonical" href="http://mini-pets.ru/archives/3115" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Американский эскимосский шпиц: описание породы, как кормить и ухаживать" />
<meta property="og:description" content="Американский эскимосский шпиц – это красивая, небольшая собака белоснежного цвета, которая привлекает внимание каждого. Порода подходит для содержания в квартире и в доме. Описание породы Эта собака бывает трех размеров, которые отличаются только в холке: Стандарт более 38 см; Мини – 30-38 см; Той – 23-30 см. Собака имеет красивую плотную белоснежную шерсть и толстый &hellip;" />
<meta property="og:url" content="http://mini-pets.ru/archives/3115" />
<meta property="og:site_name" content="Декоративные породы собак" />
<meta property="article:section" content="Померанский шпиц" />
<meta property="article:published_time" content="2017-11-20T13:30:00+00:00" />
<meta property="article:modified_time" content="2017-10-20T13:38:44+00:00" />
<meta property="og:updated_time" content="2017-10-20T13:38:44+00:00" />
<meta property="og:image" content="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1125" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mini-pets.ru\/","name":"\u0414\u0435\u043a\u043e\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043f\u043e\u0440\u043e\u0434\u044b \u0441\u043e\u0431\u0430\u043a","potentialAction":{"@type":"SearchAction","target":"http:\/\/mini-pets.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента" href="http://mini-pets.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента комментариев" href="http://mini-pets.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента комментариев к &laquo;Американский эскимосский шпиц: описание породы, как кормить и ухаживать&raquo;" href="http://mini-pets.ru/archives/3115/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mini-pets.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://mini-pets.ru/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://mini-pets.ru/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mini-pets.ru/wp-content/themes/neblog/style.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tinos-css'  href='//fonts.googleapis.com/css?family=Tinos%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/mini-pets.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/mini-pets.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/mini-pets.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/mini-pets.ru\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"3115","token":"ef39c24f83"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/superfish.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/jquery.scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/tips.js?ver=1.0.0a'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/custom.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://mini-pets.ru/wp-json/' />
<link rel='shortlink' href='http://mini-pets.ru/?p=3115' />
<link rel="alternate" type="application/json+oembed" href="http://mini-pets.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmini-pets.ru%2Farchives%2F3115" />
<link rel="alternate" type="text/xml+oembed" href="http://mini-pets.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmini-pets.ru%2Farchives%2F3115&#038;format=xml" />
<link rel="stylesheet" href="http://mini-pets.ru/wp-content/plugins/wp-note/style.css" type="text/css" media="screen" />

<style>
		#top-area, .subscribe-blok  { background-image: url(http://mini-pets.ru/wp-content/uploads/2015/05/toy-dogs.jpg); }
	</style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37808495 = new Ya.Metrika({
                    id:37808495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37808495" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="telderi" content="1f0e82542262e08136e2d2646250191c" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78791455-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='yandex-verification' content='7160c4f1b6e27447' />
<meta name="verify-admitad" content="f09d107d5e" />
</head>
<body class="post-template-default single single-post postid-3115 single-format-standard">

<div id="wrap">
<div id="header">
<div class="inner">
<div class="logo">

 <div class="blogtitle animated fadeInDown"><a href="/">Декоративные породы собак</a></div>
<div class="desc">В помощь начинающим собаководам</div>

</div><!-- end /logo -->

<div id="menu" class="menunav animated fadeInDown">

	<ul id="menu-top-menu" class="nav-menu"><li id="menu-item-2712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2712"><a href="http://mini-pets.ru/archives/category/zdorovie">Здоровье</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2713"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat">Какого щенка выбрать?</a>
<ul class="sub-menu">
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/sex-of-animal">Пол животного</a></li>
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2715"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat">Породы</a>
	<ul class="sub-menu">
		<li id="menu-item-2716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2716"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/yorkshire-terrier">Йоркширский терьер</a></li>
		<li id="menu-item-2717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2717"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/kitaiskaya-hohlataya">Китайская хохлатая</a></li>
		<li id="menu-item-2718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2718"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/maltiiskaya-bolonka">Мальтийская болонка</a></li>
		<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2720"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/pomeranskii-shpic">Померанский шпиц</a></li>
		<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2719"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/pekines">Пекинес</a></li>
		<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/chihuahua">Чихуахуа</a></li>
		<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/yaponskii-hin">Японский хин</a></li>
	</ul>
</li>
	<li id="menu-item-2723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2723"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/sobachii-goroskop">Собачий гороскоп</a></li>
</ul>
</li>
<li id="menu-item-2724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2724"><a href="http://mini-pets.ru/archives/category/kormlenie">Кормление</a>
<ul class="sub-menu">
	<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2728"><a href="http://mini-pets.ru/archives/category/kormlenie/recepty">Рецепты</a></li>
</ul>
</li>
<li id="menu-item-2727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2727"><a href="http://mini-pets.ru/archives/category/uhod-i-vospitanie">Уход</a>
<ul class="sub-menu">
	<li id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725"><a href="http://mini-pets.ru/archives/category/opasnosti">Опасности</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="http://mini-pets.ru/archives/category/tualetnye-slozhnosti">Туалетные сложности</a></li>
</ul>
</li>
</ul>
</div> <!--menu -->

</div> 
</div>  

<div class="inner">
<div class="main-col animated fadeInLeft">

<div class="entry">

<h1>Американский эскимосский шпиц: описание породы, как кормить и ухаживать</h1>

 
 
  

  
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 верх -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5551797981645383"
     data-ad-slot="8793056151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Американский эскимосский шпиц – это красивая, небольшая собака белоснежного цвета, которая привлекает внимание каждого. Порода подходит для содержания в квартире и в доме.</p>
<p><span id="more-3115"></span></p>
<h2>Описание породы</h2>
<p><img class="wp-image-3119 aligncenter" src="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_04.jpg" alt="" width="680" height="510" srcset="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_04.jpg 1500w, http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_04-768x576.jpg 768w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>Эта собака бывает трех размеров, которые отличаются только в холке:</p>
<ul>
<li>Стандарт более 38 см;</li>
<li>Мини – 30-38 см;</li>
<li>Той – 23-30 см.</li>
</ul>
<p>Собака имеет красивую плотную белоснежную шерсть и толстый густой подшерсток, остевой волос более жесткий и длинный. Шерсть питомца не вьется, а абсолютно прямая. На шее шерсть образует гриву, а на морде она более короткая. Порода представлена белым цветом, но встречается окрас белый с кремовым.</p>
<h2>История появления</h2>
<p><img class="alignleft size-full wp-image-3118" src="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_03.jpg" alt="" width="500" height="494" srcset="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_03.jpg 500w, http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_03-768x758.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></p><!-- adman_adcode (middle, 1) --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336х280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5551797981645383"
     data-ad-slot="2567104557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode (middle) -->
<p>Родина породы – Северная Америка, а ее предком считается немецкий шпиц, привезенный переселенцами. Долгое время американский шпиц не получал признания, но после первой мировой войны ситуация изменилась. Собаку начали использовать в цирке для представлений, в итоге многие зрители покупали ее щенков. Только в 1996 году порода была официально зарегистрирована и включена в неспортивную группу. Несмотря на это, американский шпиц не получил признания от известных кинологических организаций.</p>
<h2>Правильный уход</h2>
<p>Так как собака имеет густую красивую шерсть, то за ней следует ухаживать, периодически вычесывая, процедуру проделывают три раза в неделю. Если этого не делать, то шерсть скатается в комочки и потеряет свою природную красоту. Помимо этого, у собаки очень чувствительная кожа, поэтому купают животного только два раза за год. Во время купания запрещается использовать шампунь для человека, иначе может развиться дерматит. Еще периодически шерсть животного обрабатывают от паразитов. Один раз в месяц собаке подстригают ногти. В ушах питомца может развиться инфекция, поэтому их периодически осматривают.</p>
<h2>Правильный рацион</h2>
<p><img class="alignleft wp-image-3117" src="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_02.jpg" alt="" width="383" height="423" srcset="http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_02.jpg 240w, http://mini-pets.ru/wp-content/uploads/2017/10/American_eskimo_dog_02-768x848.jpg 768w" sizes="(max-width: 383px) 100vw, 383px" /></p>
<p>Для того, чтобы у шпица не было расстройства пищеварения ее следует кормить специальным кормом. Помимо этого, в рационе питомца должны быть:</p>
<ul>
<li>Отварная рыба;</li>
<li>Нежирное мясо отварное;</li>
<li>Молочные продукты;</li>
<li>Овощи;</li>
<li>Перепелиные яйца;</li>
<li>Пшеничная, рисовая, гречневая, ячневая каша;</li>
<li>Говяжьи кости.</li>
</ul>
<p>Категорически запрещается давать шпицу:</p>
<ul>
<li>Сырые морепродукты;</li>
<li>Баранину и свинину;</li>
<li>Любые мучные изделия;</li>
<li>Горох, фасоль, картофель;</li>
<li>Сладкое.</li>
</ul>
<h2>Возможные болезни, их профилактика</h2>
<p>Американский эскимосский шпиц отличается довольно крепким здоровьем, однако он склонен к развитию определенных заболеваний. Очень часто эти собаки болеют такими серьезными заболеваниями глаз, как катаракта и прогрессивная атрофия сетчатки. Если белого шпица природа наградила голубыми глазами, то часто он становится слепым. Помимо этого, у этой породы собак чувствительная сухая кожа, поэтому зачастую они страдают кожными дерматитами.</p>
<p>Генетическим заболеванием шпица является дисплазия тазобедренных суставов, поэтому его часто выявляют у этих собак. Если представители этой породы были взяты в специальных питомниках, то данная проблема исключается, так как там их проверяют на наличие проблем с суставами. Если у щенка выявили дисплазию тазобедренного сустава, то для разведения он не используется.</p>

<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5551797981645383"
     data-ad-slot="8289221751"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

 


	  
  
 
 
 <div class="clear"></div>
 

<ul class="related-posts">
<h5>Похожие записи</h5>
	
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/3077">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/wpits2-300x300-3448qffctzlr3k0112a2a2.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/3077">Как и чем правильно кормить шпица? </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/2133">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/Pomeranian_600-300x300-33n15zztnxu8n7vil9ph56.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/2133">Минусы породы померанский шпиц </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/3089">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/Japonskij-shpic-2-300x300-34k32dmrzkf5nnfuhly9ze.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/3089">Как и чем кормить японского шпица </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
	<div class="clear"></div>
</ul><!--/ post-related-->

  

<div class="clear"></div>
</div>
  

   
<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/archives/3115#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://mini-pets.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Имя (обязательно)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Почта (обязательно)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='3115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aeb057fbb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>    </form>
      </div>
  </div>
  

</div>
 
	<div class="sidebar">

<!-- WordPress Popular Posts Plugin [W] [all] [views] [regular] -->

<div class="side-blok">
<div class=" side-title">Популярные статьи</div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://mini-pets.ru/archives/2681" title="Копрофагия, или почему собаки едят говно" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2681-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2681" title="Копрофагия, или почему собаки едят говно" class="wpp-post-title" target="_self">Копрофагия, или почему собаки едят говно</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2907" title="Что делать, если у собаки понос?" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2907-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2907" title="Что делать, если у собаки понос?" class="wpp-post-title" target="_self">Что делать, если у собаки понос?</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2133" title="Минусы породы померанский шпиц" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2133-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2133" title="Минусы породы померанский шпиц" class="wpp-post-title" target="_self">Минусы породы померанский шпиц</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2087" title="Минусы чихуахуа" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2087-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2087" title="Минусы чихуахуа" class="wpp-post-title" target="_self">Минусы чихуахуа</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/82" title="Как лечить запор у декоративной собаки?" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/82-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/82" title="Как лечить запор у декоративной собаки?" class="wpp-post-title" target="_self">Как лечить запор у декоративной собаки?</a>
</li>
</ul>

</div><div class="clear"></div>
<div class="side-blok"><form role="search" method="get" id="searchform" class="searchform" action="http://mini-pets.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div class="clear"></div><div class="side-blok">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet--></div>
		</div><div class="clear"></div></div> <!-- sidebar -->  

<div class="clear"></div>
   <span class="endpage"></span>
   <div id="slidebox">
            <a class="close"></a>
            <span class="slide-title">Навигация</span>
            <div class="alignleft">
         <p> Предыдущая статья: &larr; <a href="http://mini-pets.ru/archives/3109" rel="prev">Немецкий шпиц – жизнерадостная, красивая, дружелюбная собака</a></p>
        </div><div class="alignleft">
          <p>Следующая статья: </p>
        </div>       
        </div>  
</div> 


  

<div class="clear"></div>
 
<div class="footer">


<div class="footer-text">
<span>Декоративные породы собак &copy; 2017   

<br /><p><a href="http://mini-pets.ru/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">Вопросы размещения рекламы на сайте</a></p><br /> 

</span>
</div>
 
 <a id="backtop" title="Наверх" href="#top">Наверх</a> 
 <div class="clear"></div>
</div><!--end/footer-->

</div>

 <script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_ea6dda1bccf07233a72f195755b00bf8");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_ea6dda1bccf07233a72f195755b00bf8");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_ea6dda1bccf07233a72f195755b00bf8");if (z != "") e["url"].value = z;}</script></body></html>