<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link rel="icon" href="http://mini-pets.ru/wp-content/uploads/2013/10/favicion.jpg" type="image/x-icon" />
<link rel="shortcut icon" href="http://mini-pets.ru/wp-content/uploads/2013/10/favicion.jpg" type="image/x-icon" />
  	<meta charset="UTF-8">
	
	
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" id="nb-css" href="http://mini-pets.ru/wp-content/themes/neblog/style.php" type="text/css" media="screen" />

<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <link rel="stylesheet" id="ie-css" href="http://mini-pets.ru/wp-content/themes/neblog/css/ie8.css" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Пекинесы: происхождение и характер</title>
<link rel="canonical" href="http://mini-pets.ru/archives/3174" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пекинесы: происхождение и характер" />
<meta property="og:description" content="Маленькие, дружелюбные, рыжие собаки породы пекинес, мало кого оставят равнодушными. Часто они являются любимцами в семье и пользуются популярностью среди собаководов. Они достаточно своенравны, самолюбивы, немного апатичны и в то же время, очень ласковы и добры по отношению к своим хозяевам. История происхождения Никто не знает даже приблизительной даты появления породы пекинес. Но все таки, &hellip;" />
<meta property="og:url" content="http://mini-pets.ru/archives/3174" />
<meta property="og:site_name" content="Декоративные породы собак" />
<meta property="article:section" content="Пекинес" />
<meta property="article:published_time" content="2018-09-29T08:33:53+00:00" />
<meta property="og:image" content="http://mini-pets.ru/wp-content/uploads/2018/09/pekines_02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mini-pets.ru\/","name":"\u0414\u0435\u043a\u043e\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043f\u043e\u0440\u043e\u0434\u044b \u0441\u043e\u0431\u0430\u043a","potentialAction":{"@type":"SearchAction","target":"http:\/\/mini-pets.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента" href="http://mini-pets.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента комментариев" href="http://mini-pets.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента комментариев к &laquo;Пекинесы: происхождение и характер&raquo;" href="http://mini-pets.ru/archives/3174/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mini-pets.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://mini-pets.ru/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://mini-pets.ru/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mini-pets.ru/wp-content/themes/neblog/style.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tinos-css'  href='//fonts.googleapis.com/css?family=Tinos%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/mini-pets.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/mini-pets.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/mini-pets.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/mini-pets.ru\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"3174","token":"5e71ccf6c4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/superfish.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/jquery.scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/tips.js?ver=1.0.0a'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/custom.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://mini-pets.ru/wp-json/' />
<link rel='shortlink' href='http://mini-pets.ru/?p=3174' />
<link rel="alternate" type="application/json+oembed" href="http://mini-pets.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmini-pets.ru%2Farchives%2F3174" />
<link rel="alternate" type="text/xml+oembed" href="http://mini-pets.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmini-pets.ru%2Farchives%2F3174&#038;format=xml" />
<link rel="stylesheet" href="http://mini-pets.ru/wp-content/plugins/wp-note/style.css" type="text/css" media="screen" />

<style>
		#top-area, .subscribe-blok  { background-image: url(http://mini-pets.ru/wp-content/uploads/2015/05/toy-dogs.jpg); }
	</style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37808495 = new Ya.Metrika({
                    id:37808495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37808495" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="telderi" content="1f0e82542262e08136e2d2646250191c" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78791455-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='yandex-verification' content='7160c4f1b6e27447' />
<meta name="verify-admitad" content="f09d107d5e" />
</head>
<body class="post-template-default single single-post postid-3174 single-format-standard">

<div id="wrap">
<div id="header">
<div class="inner">
<div class="logo">

 <div class="blogtitle animated fadeInDown"><a href="/">Декоративные породы собак</a></div>
<div class="desc">В помощь начинающим собаководам</div>

</div><!-- end /logo -->

<div id="menu" class="menunav animated fadeInDown">

	<ul id="menu-top-menu" class="nav-menu"><li id="menu-item-2712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2712"><a href="http://mini-pets.ru/archives/category/zdorovie">Здоровье</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2713"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat">Какого щенка выбрать?</a>
<ul class="sub-menu">
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/sex-of-animal">Пол животного</a></li>
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2715"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat">Породы</a>
	<ul class="sub-menu">
		<li id="menu-item-2716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2716"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/yorkshire-terrier">Йоркширский терьер</a></li>
		<li id="menu-item-2717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2717"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/kitaiskaya-hohlataya">Китайская хохлатая</a></li>
		<li id="menu-item-2718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2718"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/maltiiskaya-bolonka">Мальтийская болонка</a></li>
		<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2720"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/pomeranskii-shpic">Померанский шпиц</a></li>
		<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2719"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/pekines">Пекинес</a></li>
		<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/chihuahua">Чихуахуа</a></li>
		<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/yaponskii-hin">Японский хин</a></li>
	</ul>
</li>
	<li id="menu-item-2723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2723"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/sobachii-goroskop">Собачий гороскоп</a></li>
</ul>
</li>
<li id="menu-item-2724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2724"><a href="http://mini-pets.ru/archives/category/kormlenie">Кормление</a>
<ul class="sub-menu">
	<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2728"><a href="http://mini-pets.ru/archives/category/kormlenie/recepty">Рецепты</a></li>
</ul>
</li>
<li id="menu-item-2727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2727"><a href="http://mini-pets.ru/archives/category/uhod-i-vospitanie">Уход</a>
<ul class="sub-menu">
	<li id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725"><a href="http://mini-pets.ru/archives/category/opasnosti">Опасности</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="http://mini-pets.ru/archives/category/tualetnye-slozhnosti">Туалетные сложности</a></li>
</ul>
</li>
</ul>
</div> <!--menu -->

</div> 
</div>  

<div class="inner">
<div class="main-col animated fadeInLeft">

<div class="entry">

<h1>Пекинесы: происхождение и характер</h1>

 
 
  

  
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 верх -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5551797981645383"
     data-ad-slot="8793056151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Маленькие, дружелюбные, рыжие собаки породы пекинес, мало кого оставят равнодушными. Часто они являются любимцами в семье и пользуются популярностью среди собаководов. Они достаточно своенравны, самолюбивы, немного апатичны и в то же время, очень ласковы и добры по отношению к своим хозяевам.</p>
<p><span id="more-3174"></span></p>
<h2>История происхождения</h2>
<p>Никто не знает даже приблизительной даты появления породы пекинес. Но все таки, родиной этих животных считается Китай. От названия города Пекин и произошло название породы. В 17 веке китайский император объявил пекинесов священными символами страны и запретил простолюдинам содержать этих собак, под угрозой смертной казни. Но монахи все равно тайно скрывали дивных собачек в буддистских храмах. Сложенно много красивых, сказочных легенд о божественном происхождении пекинесов и об их приближенности к Будде.</p>
<p><img class="alignleft size-full wp-image-3175" src="http://mini-pets.ru/wp-content/uploads/2018/09/pekines_01.jpg" alt="" width="1280" height="853" srcset="http://mini-pets.ru/wp-content/uploads/2018/09/pekines_01.jpg 1280w, http://mini-pets.ru/wp-content/uploads/2018/09/pekines_01-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>В 19 веке, во время войны, европейцы захватили Пекин. Император, перед тем как скрыться из города, приказал отравить всех животных при дворе. Некоторые пекинесы остались в живых и были перевезены в Европу. С тех пор их начали называть пекинскими собачками. Тогда считалось очень престижным иметь таких питомцев, поэтому пекинесы преимущественно жили в богатых и знатных домах. Постепенно популяция породы возрастала и приобрела известность по всему миру.</p><!-- adman_adcode (middle, 1) --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336х280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5551797981645383"
     data-ad-slot="2567104557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode (middle) -->
<h2>Описание породы</h2>
<p>Основными чертами пекинесов, более 2000 лет назад, являлся маленький размер и аккуратный, плотный корпус. С тех пор физиологические приметы породы ничем не изменились. Самый популярный окрас шерсти черно-рыжий, но встречаются и черный, белый, палевый, голубоватый. Независимо от окраски, мордочка у пекинесов всегда черная. Это длинношерстные собаки, с пышной львиной шерсткой вокруг шеи. Хотя раньше длинна их шерсти была значительно короче.</p>
<p>Стандартный рост животных составляет 15 &#8212; 25 см, вес 3,2 &#8212; 3,5 кг. Встречаются и &#171;карманные&#187; пекинесы, весом не более 2,7 кг. У собак широкая, короткая, чуть вздернутая мордочка, с курносым профилем и широко посаженными, большими глазами карего цвета. Нижняя челюсть выделяется больше верхней. У пекинесов крепкие, хорошо сформированные лапы и веерообразный хвост поднимающийся выше спины.</p>
<h2>Характер и повадки</h2>
<p>Пекинесы очень добры и ласковы со своими хозяевами, при этом они не испытывают к ним сильной привязанности. Поэтому их можно спокойно оставлять одних на некоторое время, не опасаясь за то, что они будут болезненно тосковать. Эти собаки обожают комфорт и доминировать над домочадцами. Поэтому необходимо заниматься их воспитанием, чтобы они не превратились в неуправляемых и капризных &#171;императоров&#187;. Достаточно ревнивы, могут плохо переносить проживание рядом с другими домашними животными. Маленькие дети не лучшая компания для пекинесов, если малыши будут грубо относиться к собаке, она отреагирует агрессивно. С другой стороны, пекинские собачки очень осторожны по отношению к пожилым людям, могут стать для них прекрасными компаньонами.</p>
<p>Если пекинес проявляет доминантную или трусливую агрессию, это необходимо сразу пресекать. Также желательно научить собаку не лаять без причины и выполнять простые команды, это поможет ее дисциплинировать. Считается, что эта порода плохо поддается дрессировке, но на самом деле просто нужно найти действенный подход. В воспитании желательно проявить понимание, а не использовать грубые наказания. Если питомец провиниться, лучше продемонстрировать ему возмущенное игнорирование, чем проявлять грубость и оказывать давление.</p>
<h2>Особенности ухода</h2>
<p>У этой породы роскошная длинная шерсть, которая требует постоянного ухода. Собак необходимо регулярно расчесывать и купать со специальным шампунем, один или два раза в месяц. Пекинесов достаточно выгуливать пол часа ежедневно. После прогулки нужно мыть лапы и интимные места. Можно даже приучить собачку ходить в лоток, это позволит пропустить прогулку в неблагоприятную погоду.</p>
<p>Основным продуктом питания для пекинеса должно быть мясо. Нельзя давать собаке твердые кости, из-за не очень крепких зубов. Также в меню нужно включить морскую рыбу и зерновые культуры. В качестве дополнительного питания можно подобрать хороший сухой корм, который соответствует возрастной категории. Старайтесь не перекармливать пекинских собачек, у них очень хороший аппетит.</p>

<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5551797981645383"
     data-ad-slot="8289221751"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

 


	  
  
 
 
 <div class="clear"></div>
 

<ul class="related-posts">
<h5>Похожие записи</h5>
	
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/3170">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/Bolezni_pekinesa-300x300-36xiwpqsdpujzrdrg4hg5m.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/3170">Чем болеют пикенесы </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/2691">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/pekin-300x212-33n15zvatnb1v64n7eitje.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/2691">Минусы породы пекинес </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/2687">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/pekines-300x228-33n15zm9528ob2mwfo5ibu.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/2687">Плюсы породы пекинес </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
	<div class="clear"></div>
</ul><!--/ post-related-->

  

<div class="clear"></div>
</div>
  

   
<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/archives/3174#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://mini-pets.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Имя (обязательно)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Почта (обязательно)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='3174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56174683fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>    </form>
      </div>
  </div>
  

</div>
 
	<div class="sidebar">

<!-- WordPress Popular Posts Plugin [W] [all] [views] [regular] -->

<div class="side-blok">
<div class=" side-title">Популярные статьи</div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://mini-pets.ru/archives/2681" title="Копрофагия, или почему собаки едят говно" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2681-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2681" title="Копрофагия, или почему собаки едят говно" class="wpp-post-title" target="_self">Копрофагия, или почему собаки едят говно</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2907" title="Что делать, если у собаки понос?" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2907-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2907" title="Что делать, если у собаки понос?" class="wpp-post-title" target="_self">Что делать, если у собаки понос?</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2133" title="Минусы породы померанский шпиц" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2133-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2133" title="Минусы породы померанский шпиц" class="wpp-post-title" target="_self">Минусы породы померанский шпиц</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2087" title="Минусы чихуахуа" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2087-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/2087" title="Минусы чихуахуа" class="wpp-post-title" target="_self">Минусы чихуахуа</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/82" title="Как лечить запор у декоративной собаки?" target="_self"><img src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/82-featured-70x70.jpg" width="70" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://mini-pets.ru/archives/82" title="Как лечить запор у декоративной собаки?" class="wpp-post-title" target="_self">Как лечить запор у декоративной собаки?</a>
</li>
</ul>

</div><div class="clear"></div>
<div class="side-blok"><form role="search" method="get" id="searchform" class="searchform" action="http://mini-pets.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div class="clear"></div><div class="side-blok">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet--></div>
		</div><div class="clear"></div></div> <!-- sidebar -->  

<div class="clear"></div>
   <span class="endpage"></span>
   <div id="slidebox">
            <a class="close"></a>
            <span class="slide-title">Навигация</span>
            <div class="alignleft">
         <p> Предыдущая статья: &larr; <a href="http://mini-pets.ru/archives/3170" rel="prev">Чем болеют пикенесы</a></p>
        </div><div class="alignleft">
          <p>Следующая статья: </p>
        </div>       
        </div>  
</div> 


  

<div class="clear"></div>
 
<div class="footer">


<div class="footer-text">
<span>Декоративные породы собак &copy; 2018   

<br /><p><a href="http://mini-pets.ru/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">Вопросы размещения рекламы на сайте</a></p><br /> 

</span>
</div>
 
 <a id="backtop" title="Наверх" href="#top">Наверх</a> 
 <div class="clear"></div>
</div><!--end/footer-->

</div>

 <script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_ea6dda1bccf07233a72f195755b00bf8");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_ea6dda1bccf07233a72f195755b00bf8");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_ea6dda1bccf07233a72f195755b00bf8");if (z != "") e["url"].value = z;}</script></body></html>