<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
<link rel="icon" href="http://mini-pets.ru/wp-content/uploads/2013/10/favicion.jpg" type="image/x-icon" />
<link rel="shortcut icon" href="http://mini-pets.ru/wp-content/uploads/2013/10/favicion.jpg" type="image/x-icon" />
  	<meta charset="UTF-8">
	
	
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" id="nb-css" href="http://mini-pets.ru/wp-content/themes/neblog/style.php" type="text/css" media="screen" />

<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <link rel="stylesheet" id="ie-css" href="http://mini-pets.ru/wp-content/themes/neblog/css/ie8.css" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Джек-рассел-терьер - происхождение, повадки и особенности породы</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mini-pets.ru/archives/3326" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Джек-рассел-терьер - происхождение, повадки и особенности породы" />
<meta property="og:description" content="Джек-рассел-терьер – известная своей энергичностью порода собак, жизнерадостные представители которой могут стать хорошими компаньонами для готовых к активной жизни людей. Описание и происхождение Джек-рассел-терьер – порода некрупных, крепко сложенных собак. В холке их рост – 26-30 см, а живут они около 12-16 лет. Нормальным весом для них считается 5-7 кг. Внешность «джеков»: Туловище имеет вытянутый &hellip;" />
<meta property="og:url" content="http://mini-pets.ru/archives/3326" />
<meta property="og:site_name" content="Декоративные породы собак" />
<meta property="article:section" content="Породы" />
<meta property="article:published_time" content="2021-02-26T15:27:11+00:00" />
<meta property="article:modified_time" content="2021-02-26T15:27:13+00:00" />
<meta property="og:updated_time" content="2021-02-26T15:27:13+00:00" />
<meta property="og:image" content="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://mini-pets.ru/#website","url":"http://mini-pets.ru/","name":"\u0414\u0435\u043a\u043e\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043f\u043e\u0440\u043e\u0434\u044b \u0441\u043e\u0431\u0430\u043a","inLanguage":"ru-RU","description":"\u0412 \u043f\u043e\u043c\u043e\u0449\u044c \u043d\u0430\u0447\u0438\u043d\u0430\u044e\u0449\u0438\u043c \u0441\u043e\u0431\u0430\u043a\u043e\u0432\u043e\u0434\u0430\u043c","potentialAction":[{"@type":"SearchAction","target":"http://mini-pets.ru/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://mini-pets.ru/archives/3326#primaryimage","inLanguage":"ru-RU","url":"http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03.jpg","width":900,"height":506},{"@type":"WebPage","@id":"http://mini-pets.ru/archives/3326#webpage","url":"http://mini-pets.ru/archives/3326","name":"\u0414\u0436\u0435\u043a-\u0440\u0430\u0441\u0441\u0435\u043b-\u0442\u0435\u0440\u044c\u0435\u0440 - \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u0435, \u043f\u043e\u0432\u0430\u0434\u043a\u0438 \u0438 \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043f\u043e\u0440\u043e\u0434\u044b","isPartOf":{"@id":"http://mini-pets.ru/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"http://mini-pets.ru/archives/3326#primaryimage"},"datePublished":"2021-02-26T15:27:11+00:00","dateModified":"2021-02-26T15:27:13+00:00","author":{"@id":"http://mini-pets.ru/#/schema/person/054ae8162a18c6097f3c728f454cf542"},"potentialAction":[{"@type":"ReadAction","target":["http://mini-pets.ru/archives/3326"]}]},{"@type":["Person"],"@id":"http://mini-pets.ru/#/schema/person/054ae8162a18c6097f3c728f454cf542","name":"admin","image":{"@type":"ImageObject","@id":"http://mini-pets.ru/#authorlogo","inLanguage":"ru-RU","url":"http://1.gravatar.com/avatar/a70512beea276a1fd1e4f6bd2f84401b?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента" href="http://mini-pets.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента комментариев" href="http://mini-pets.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Декоративные породы собак &raquo; Лента комментариев к &laquo;Джек-рассел-терьер &#8212; происхождение, повадки и особенности породы&raquo;" href="http://mini-pets.ru/archives/3326/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mini-pets.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mini-pets.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://mini-pets.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://mini-pets.ru/wp-content/themes/neblog/style.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tinos-css'  href='//fonts.googleapis.com/css?family=Tinos%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/mini-pets.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"3326","token":"1a93e5a2f1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/superfish.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/jquery.scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/tips.js?ver=1.0.0a'></script>
<script type='text/javascript' src='http://mini-pets.ru/wp-content/themes/neblog/scripts/custom.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://mini-pets.ru/wp-json/' />
<link rel='shortlink' href='http://mini-pets.ru/?p=3326' />
<link rel="alternate" type="application/json+oembed" href="http://mini-pets.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmini-pets.ru%2Farchives%2F3326" />
<link rel="alternate" type="text/xml+oembed" href="http://mini-pets.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmini-pets.ru%2Farchives%2F3326&#038;format=xml" />
<link rel="stylesheet" href="http://mini-pets.ru/wp-content/plugins/wp-note/style.css" type="text/css" media="screen" />

<style>
		#top-area, .subscribe-blok  { background-image: url(http://mini-pets.ru/wp-content/uploads/2015/05/toy-dogs.jpg); }
	</style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37808495 = new Ya.Metrika({
                    id:37808495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37808495" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="telderi" content="1f0e82542262e08136e2d2646250191c" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78791455-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='yandex-verification' content='7160c4f1b6e27447' />
<meta name="verify-admitad" content="f09d107d5e" />
</head>
<body class="post-template-default single single-post postid-3326 single-format-standard">

<div id="wrap">
<div id="header">
<div class="inner">
<div class="logo">

 <div class="blogtitle animated fadeInDown"><a href="/">Декоративные породы собак</a></div>
<div class="desc">В помощь начинающим собаководам</div>

</div><!-- end /logo -->

<div id="menu" class="menunav animated fadeInDown">

	<ul id="menu-top-menu" class="nav-menu"><li id="menu-item-2712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2712"><a href="http://mini-pets.ru/archives/category/zdorovie">Здоровье</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2713"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat">Какого щенка выбрать?</a>
<ul class="sub-menu">
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/sex-of-animal">Пол животного</a></li>
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2715"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat">Породы</a>
	<ul class="sub-menu">
		<li id="menu-item-2716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2716"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/yorkshire-terrier">Йоркширский терьер</a></li>
		<li id="menu-item-2717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2717"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/kitaiskaya-hohlataya">Китайская хохлатая</a></li>
		<li id="menu-item-2718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2718"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/maltiiskaya-bolonka">Мальтийская болонка</a></li>
		<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2720"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/pomeranskii-shpic">Померанский шпиц</a></li>
		<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2719"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/pekines">Пекинес</a></li>
		<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/chihuahua">Чихуахуа</a></li>
		<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/porody-kakuu-vybrat/yaponskii-hin">Японский хин</a></li>
	</ul>
</li>
	<li id="menu-item-2723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2723"><a href="http://mini-pets.ru/archives/category/kakogo-zhenka-vybrat/sobachii-goroskop">Собачий гороскоп</a></li>
</ul>
</li>
<li id="menu-item-2724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2724"><a href="http://mini-pets.ru/archives/category/kormlenie">Кормление</a>
<ul class="sub-menu">
	<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2728"><a href="http://mini-pets.ru/archives/category/kormlenie/recepty">Рецепты</a></li>
</ul>
</li>
<li id="menu-item-2727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2727"><a href="http://mini-pets.ru/archives/category/uhod-i-vospitanie">Уход</a>
<ul class="sub-menu">
	<li id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725"><a href="http://mini-pets.ru/archives/category/opasnosti">Опасности</a></li>
	<li id="menu-item-2726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2726"><a href="http://mini-pets.ru/archives/category/tualetnye-slozhnosti">Туалетные сложности</a></li>
</ul>
</li>
</ul>
</div> <!--menu -->

</div> 
</div>  

<div class="inner">
<div class="main-col animated fadeInLeft">

<div class="entry">

<h1>Джек-рассел-терьер &#8212; происхождение, повадки и особенности породы</h1>

 
 
  

  <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Yandex.RTB R-A-536663-1 -->
<div id="yandex_rtb_R-A-536663-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-536663-1",
                renderTo: "yandex_rtb_R-A-536663-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

<p>Джек-рассел-терьер – известная своей энергичностью порода собак, жизнерадостные представители которой могут стать хорошими компаньонами для готовых к активной жизни людей.</p>



<span id="more-3326"></span>



<h2>Описание и происхождение</h2>



<p>Джек-рассел-терьер – порода некрупных, крепко сложенных собак. В холке их рост – 26-30 см, а живут они около 12-16 лет. Нормальным весом для них считается 5-7 кг. Внешность «джеков»:</p>



<ul><li>Туловище имеет вытянутый силуэт, с сильной шеей;</li><li>Круп ровный: спина неширокая, а поясница короткая;</li><li>Грудь собак этой породы – развитая, ребра заметны у основания, но сплющены по бокам;</li><li>Лапы короткие, передние – поставлены прямо;</li><li>Пальцы закругленные, с твердыми подушечками;</li><li>Уши – некрупные, очень подвижные, их кончики V-образные, форма «кнопка» или висячая;</li><li>Глаза миндалевидные, с затемненными веками;</li><li>Шерсть – недлинная, может быть гладкой, жесткой или с изломом;</li><li> Окрас преимущественно белый, разбавленный черными, рыжими или каштановыми пятнами.</li></ul>



<p>Предками джек-расселов признаны фокстерьерами. В 19 веке Джон «Джек» Рассел – священнослужитель и преданный поклонник парфорсной охоты – приметил собаку, обладавшую качествами хорошего охотника на лис. Питомец имел компактные размеры, был бдительным, азартным и смелым, став фундаментом будущего стандарта Рассела. Оставаясь верным своему долгу священнослужителя, пастор желал развить рабочие качества в потомстве, а также вывести псов, которые не убивали бы добычу, но находили и гнали её.</p>



<figure class="wp-block-image size-large"><img src="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-640x640.jpg" alt="" class="wp-image-3328" srcset="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-640x640.jpg 640w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-300x300.jpg 300w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-150x150.jpg 150w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-1536x1536.jpg 1536w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-2048x2048.jpg 2048w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-200x200.jpg 200w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_02-400x400.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>В процесс выведения пастор привлекал представителей нескольких норных псов, точных данных о которых не сохранилось. Рассел отказался от многих условий выбраковки щенков, посчитав важным оставить окрас, а также общее крепкое телосложение. В результате его питомцы получились одинакового размера, но весьма непохожи друг на друга и неказисты, что не помешало им успешно завоевать любовь британских собаководов.</p>



<p>Позднее собак Рассела стали скрещивать с вельш-корги и таксами. Однако, часть их потомства обладало не классическими короткими ногами. Они считались нежелательными, пока не оказались на территории Австралии, где были высоко оценены за энергичность, сообразительность. В конце 1990-х порода была официально признана как «парсон-джек-рассел-терьер». А спустя еще одиннадцать лет, в 2001-м году – разделена на «джек-рассел-терьер» и «парсон-рассел-терьер».</p>



<h2>Повадки, особенности характера</h2>



<p>Джек-рассел-терьер обладает жизнерадостным нравом, а также постоянно ощущает потребность в общении с человеком. Очень активный и умный, он будет привлекать внимание хозяина любыми доступными путями. Пес требует постоянной дрессировки, если недостаточно с ним заниматься может сознательно нарушать правила, чтобы заинтересовать хозяина. Джек-рассел дружелюбен к детям, но будет избегать излишних ласк.</p>



<figure class="wp-block-image size-large"><img src="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-640x640.jpg" alt="" class="wp-image-3329" srcset="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-640x640.jpg 640w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-300x300.jpg 300w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-150x150.jpg 150w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-1536x1536.jpg 1536w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-2048x2048.jpg 2048w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-200x200.jpg 200w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_03-400x400.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>Охотничьи гены «джека» играют не малую роль. Для прогулки с ним не подойдет короткий поводок, так как пес будет гонять кошек или птиц, заставляя хозяина бегать за ним. Любой джек-рассел – весьма ревнивый собственник, который плохо уживается с другими питомцами, особенно грызунами (ведь «джек» – крысолов). С другими породами он будет устраивать стычки, пытаться доминировать. Нередко это выливается в попытки пометить территорию. Стоит отметить, что для представителей породы типичен громкий лай – из-за пропорций грудной клетки любая их попытка подать голос разносится по всем окрестностям.</p>



<p>Еще одним проявлением охотничьих генов является рытьё земли. Пес копает ямы, чтобы поохотиться за грызунами, укрыться от жары или что-нибудь спрятать.</p>



<h2>Особенности ухода и обучения</h2>



<p>Основным условием правильного воспитания джек-рассел-терьера неизменно является внимание. Одиночество сильно терзает собак этой породы – они попытаются сбежать на поиски хозяина, а при неудаче могут разгромить дом. Единственный способ избежать этого – с детства приучить к недолгому легкому расставанию. Для сохранности мебели стоит приобрести псу личную лежанку, а также побольше игрушек-пищалок, которые нужно иногда менять. А вот активного товарища стоит заводить только щенкам – взрослый, привыкший к единоличному вниманию, пес может не принять нового друга.</p>



<figure class="wp-block-image size-large"><img src="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-640x640.jpg" alt="" class="wp-image-3327" srcset="http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-640x640.jpg 640w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-300x300.jpg 300w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-150x150.jpg 150w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-1536x1536.jpg 1536w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-2048x2048.jpg 2048w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-200x200.jpg 200w, http://mini-pets.ru/wp-content/uploads/2021/02/jec_rassel_01-400x400.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>Не следует забывать о высоком интеллекте «джека». Физические нагрузки нужно совмещать с умственными (можно привлекать пса к домашним делам). Воспитанию поддается, но отучить пса от «охотничьих» повадок не получится – они заложены на генетическом уровне. Новичкам-собаководам заводить их не рекомендуется – если хозяин не сможет доказать свой авторитет, «джек» вырастет неуправляемым. Для дрессировки этой породы нужно терпение, твердость, уверенность.</p>



<p>Джек-рассел-терьеры немало линяют – жесткошерстным и брокенам нужен тримминг. Чистить зубы, уши, умывать глаза и вычесывать «джеков» следует 2 раза в неделю. Однако частое купание нежелательно – достаточно раз в пару месяцев. Грязные после прогулки лапы можно вытирать влажным полотенцем. Выгуливать собак этой породы нужно долго, 40-50 мин недостаточно.</p>



<p>В питании «джек» не привередлив, но давать ему все подряд нельзя. Лишний вес пес набирает легко, что сказывается на суставах и сердце. Для нормального развития рекомендуется соотношение растительных компонентов и мяса в пище 1:2.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Yandex.RTB R-A-536663-2 -->
<div id="yandex_rtb_R-A-536663-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-536663-2",
                renderTo: "yandex_rtb_R-A-536663-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
 


	  
  
 
 
 <div class="clear"></div>
 

<ul class="related-posts">
<h5>Похожие записи</h5>
	
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/3288">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/pembok_02-300x300-3be7y8py5i9zsv0pfkhdsa.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/3288">Здоровье и болезни вельш-корги пемброк </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/3315">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/g-bishon_02-300x300-3cghs4scyu5ylajealmbd6.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/3315">Характеристика и особенности породы гаванский бишон </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
		<li class="related">
		 
  <a href="http://mini-pets.ru/archives/3331">
	
	
	 
 <img src='http://mini-pets.ru/wp-content/uploads/bfi_thumb/jec_rassel_06-300x300-3crm5i5rq8y5dbie8qpo22.jpg' alt='' /> 
  	 </a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					   <a href="http://mini-pets.ru/archives/3331">Здоровье и болезни породы Джек-Рассел-терьер </a>
				</h5> 
			</div> 

	</li><!-- end / related-->
	<div class="clear"></div>
</ul><!--/ post-related-->

  

<div class="clear"></div>
</div>
  

   
<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/archives/3326#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://mini-pets.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Имя (обязательно)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Почта (обязательно)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='3326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="551083d31a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>    </form>
      </div>
  </div>
  

</div>
 
	<div class="sidebar">

<div class="side-blok">
<div class=" side-title">Популярные статьи</div><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://mini-pets.ru/archives/2681" target="_self"><img data-img-src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2681-featured-70x70.jpg" width="70" height="70" alt="Копрофагия, или почему собаки едят говно" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://mini-pets.ru/archives/2681" class="wpp-post-title" target="_self">Копрофагия, или почему собаки едят говно</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2907" target="_self"><img data-img-src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2907-featured-70x70.jpg" width="70" height="70" alt="Натуральные ополаскиватели для декоративных собак с аллергией" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://mini-pets.ru/archives/2907" class="wpp-post-title" target="_self">Что делать, если у собаки понос?</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2087" target="_self"><img data-img-src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2087-featured-70x70.jpg" width="70" height="70" alt="Минусы породы чихуахуа" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://mini-pets.ru/archives/2087" class="wpp-post-title" target="_self">Минусы чихуахуа</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/2133" target="_self"><img data-img-src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/2133-featured-70x70.jpg" width="70" height="70" alt="Минусы породы померанский шпиц" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://mini-pets.ru/archives/2133" class="wpp-post-title" target="_self">Минусы породы померанский шпиц</a>
</li>
<li>
<a href="http://mini-pets.ru/archives/82" target="_self"><img data-img-src="http://mini-pets.ru/wp-content/uploads/wordpress-popular-posts/82-featured-70x70.jpg" width="70" height="70" alt="Как лечить запор у миниатюрной собаки?" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="http://mini-pets.ru/archives/82" class="wpp-post-title" target="_self">Как лечить запор у декоративной собаки?</a>
</li>
</ul>

</div><div class="clear"></div>
<div class="side-blok"><form role="search" method="get" id="searchform" class="searchform" action="http://mini-pets.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div class="clear"></div><div class="side-blok">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet--></div>
		</div><div class="clear"></div></div> <!-- sidebar -->  

<div class="clear"></div>
   <span class="endpage"></span>
   <div id="slidebox">
            <a class="close"></a>
            <span class="slide-title">Навигация</span>
            <div class="alignleft">
         <p> Предыдущая статья: &larr; <a href="http://mini-pets.ru/archives/3319" rel="prev">Здоровье и болезни породы гаванский бишон</a></p>
        </div><div class="alignleft">
          <p>Следующая статья: <a href="http://mini-pets.ru/archives/3331" rel="next">Здоровье и болезни породы Джек-Рассел-терьер</a> &rarr;</p>
        </div>       
        </div>  
</div> 


  

<div class="clear"></div>
 
<div class="footer">


<div class="footer-text">
<span>Декоративные породы собак &copy; 2015- 2021   

<br /><p><a href="http://mini-pets.ru/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">Вопросы размещения рекламы на сайте</a></p><br /> 

</span>
</div>
 
 <a id="backtop" title="Наверх" href="#top">Наверх</a> 
 <div class="clear"></div>
</div><!--end/footer-->

</div>

         <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='http://mini-pets.ru/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script async="async" type='text/javascript' src='http://mini-pets.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
</body>
</html>